MTextFragmentUnderlined
Property
|
Property that indicates whether the text is
underlined.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Underlined { get; }
Public ReadOnly Property Underlined As Boolean
Get
public:
property bool Underlined {
bool get ();
}
member Underlined : bool with get
Property Value
Boolean
See Also