TableContentSetRowHeight Method
|
Sets the height of the specified row.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetRowHeight(
int row,
double height
)
Public Overridable Sub SetRowHeight (
row As Integer,
height As Double
)
public:
virtual void SetRowHeight(
int row,
double height
)
abstract SetRowHeight :
row : int *
height : float -> unit
override SetRowHeight :
row : int *
height : float -> unit
Parameters
- row Int32
- [in] Row index.
- height Double
- [in] Row height value.
See Also