BlockPropertiesTableColumnCollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BlockPropertiesTableColumn this[
int val
] { get; }
Public ReadOnly Default Property Item (
val As Integer
) As BlockPropertiesTableColumn
Get
public:
property BlockPropertiesTableColumn^ default[int val] {
BlockPropertiesTableColumn^ get (int val);
}
member Item : BlockPropertiesTableColumn with get
Parameters
- val Int32
-
Property Value
BlockPropertiesTableColumn
See Also