AssocArrayCommonParametersLevelCount Property
|
Property that represents the level count of
the array.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public int LevelCount { get; set; }
Public Property LevelCount As Integer
Get
Set
public:
property int LevelCount {
int get ();
void set (int value);
}
member LevelCount : int with get, set
Property Value
Int32
See Also