LinearEntity2dDirection
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector2d Direction { get; }
Public ReadOnly Property Direction As Vector2d
Get
public:
property Vector2d Direction {
Vector2d get ();
}
member Direction : Vector2d with get
Property Value
Vector2d
See Also