BIMClassificationGetAllClassified Method
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static ObjectIdCollection GetAllClassified(
Database database
)
Public Shared Function GetAllClassified (
database As Database
) As ObjectIdCollection
public:
static ObjectIdCollection^ GetAllClassified(
Database^ database
)
static member GetAllClassified :
database : Database -> ObjectIdCollection
Parameters
- database Database
-
Return Value
ObjectIdCollection
See Also