RasterImageDefFileType
Property
|
Property that represents the type of image
file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string FileType { get; }
Public Overridable ReadOnly Property FileType As String
Get
public:
virtual property String^ FileType {
String^ get ();
}
abstract FileType : string with get
override FileType : string with get
Property Value
String
Remarks
Not
implemented.
See Also