DataCellCollectionAdd Method
|
Adds a DataCell object to the
collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
DataCell value
)
Public Function Add (
value As DataCell
) As Integer
public:
int Add(
DataCell^ value
)
member Add :
value : DataCell -> int
Parameters
- value DataCell
- [in] DataCell object to add.
Return Value
Int32
See Also