Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort UInt16 { get; set; }
Public Property UInt16 As UShort
Get
Set
public:
property unsigned short UInt16 {
unsigned short get ();
void set (unsigned short value);
}
member UInt16 : uint16 with get, set
Property Value
UInt16
See Also