ViewTableRecordViewAssociatedToViewport
Property
|
Property that indicates whether the view is
associated with a paper space viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ViewAssociatedToViewport { get; set; }
Public Property ViewAssociatedToViewport As Boolean
Get
Set
public:
property bool ViewAssociatedToViewport {
bool get ();
void set (bool value);
}
member ViewAssociatedToViewport : bool with get, set
Property Value
Boolean
See Also