GeoPositionMarkerGeoPosition
Property
|
Property that represents the geographical
location of the marker.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d GeoPosition { get; set; }
Public Property GeoPosition As Point3d
Get
Set
public:
property Point3d GeoPosition {
Point3d get ();
void set (Point3d value);
}
member GeoPosition : Point3d with get, set
Property Value
Point3d
See Also