LayerViewportPropertiesIsLineWeightOverridden
Property
|
Property that indicates whether the lineweight
is overridden for the associated layer and viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsLineWeightOverridden { get; set; }
Public Property IsLineWeightOverridden As Boolean
Get
Set
public:
property bool IsLineWeightOverridden {
bool get ();
void set (bool value);
}
member IsLineWeightOverridden : bool with get, set
Property Value
Boolean
See Also