MTextNonBreakSpace Property
|
Property that represents the non-break space
string "\~". Can be used in place of "\~" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string NonBreakSpace { get; }
Public Shared ReadOnly Property NonBreakSpace As String
Get
public:
static property String^ NonBreakSpace {
String^ get ();
}
static member NonBreakSpace : string with get
Property Value
String
See Also