LightAttenuationAttenuationType Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public AttenuationType AttenuationType { get; set; }
Public Property AttenuationType As AttenuationType
Get
Set
public:
property AttenuationType AttenuationType {
AttenuationType get ();
void set (AttenuationType value);
}
member AttenuationType : AttenuationType with get, set
Property Value
AttenuationType
See Also