Sets the size for this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetSize(
int numRows,
int numCols
)
Public Overridable Sub SetSize (
numRows As Integer,
numCols As Integer
)
public:
virtual void SetSize(
int numRows,
int numCols
)
abstract SetSize :
numRows : int *
numCols : int -> unit
override SetSize :
numRows : int *
numCols : int -> unit
Parameters
- numRows Int32
- [in] Number of rows.
- numCols Int32
- [in] Number of columns.
See Also