CommonDrawContext
Property
|
Property that represents the context
associated with this object.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Context Context { get; }
Public MustOverride ReadOnly Property Context As Context
Get
public:
virtual property Context^ Context {
Context^ get () abstract;
}
abstract Context : Context with get
Property Value
Context
See Also