AcadTableStyleClassGetGridLineWeight2
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual ACAD_LWEIGHT GetGridLineWeight2(
string bstrCellStyle,
AcGridLineType gridLineType
)
Public Overridable Function GetGridLineWeight2 (
bstrCellStyle As String,
gridLineType As AcGridLineType
) As ACAD_LWEIGHT
public:
virtual ACAD_LWEIGHT GetGridLineWeight2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] AcGridLineType gridLineType
)
abstract GetGridLineWeight2 :
bstrCellStyle : string *
gridLineType : AcGridLineType -> ACAD_LWEIGHT
override GetGridLineWeight2 :
bstrCellStyle : string *
gridLineType : AcGridLineType -> ACAD_LWEIGHT
Parameters
- bstrCellStyle String
-
- gridLineType AcGridLineType
-
Return Value
ACAD_LWEIGHT
Implements
IAcadTableStyleGetGridLineWeight2(String,
AcGridLineType)
See Also