DBObjectExtensionDictionary Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId ExtensionDictionary { get; }
Public ReadOnly Property ExtensionDictionary As ObjectId
Get
public:
property ObjectId ExtensionDictionary {
ObjectId get ();
}
member ExtensionDictionary : ObjectId with get
Property Value
ObjectId
See Also