DataCellCollectionItem Property
|
Property that represents a bulge vertex at the
specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DataCell this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As DataCell
Get
Set
public:
property DataCell^ default[int index] {
DataCell^ get (int index);
void set (int index, DataCell^ value);
}
member Item : DataCell with get, set
Parameters
- index Int32
-
Property Value
DataCell
See Also