Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual ICollection Keys { get; }
Protected Overridable ReadOnly Property Keys As ICollection
Get
protected:
virtual property ICollection^ Keys {
ICollection^ get ();
}
abstract Keys : ICollection with get
override Keys : ICollection with get
Property Value
ICollection
Implements
IDictionaryKeys
See Also