RasterImageDefActiveFileName Property
|
Property that represents the path name of the
actual file that is currently used to define the image.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string ActiveFileName { get; set; }
Public Overridable Property ActiveFileName As String
Get
Set
public:
virtual property String^ ActiveFileName {
String^ get ();
void set (String^ value);
}
abstract ActiveFileName : string with get, set
override ActiveFileName : string with get, set
Property Value
String
See Also