Vertex2dPosition
Property
|
Property that represents the OCS position of
this entity. While z-coordinates are set and retrieved by this
property, they are ignored by the polyline.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Position { get; set; }
Public Property Position As Point3d
Get
Set
public:
property Point3d Position {
Point3d get ();
void set (Point3d value);
}
member Position : Point3d with get, set
Property Value
Point3d
See Also