DynamicBlockReferencePropertyPropertyName Property
|
Property that represents the name of this
property. All property names in a given block reference are
unique.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string PropertyName { get; }
Public ReadOnly Property PropertyName As String
Get
public:
property String^ PropertyName {
String^ get ();
}
member PropertyName : string with get
Property Value
String
See Also