MeshFaceterDataFaceterMaxGrid Property
|
Property that represents the maximum number of
grid lines to use.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ushort FaceterMaxGrid { get; set; }
Public Property FaceterMaxGrid As UShort
Get
Set
public:
property unsigned short FaceterMaxGrid {
unsigned short get ();
void set (unsigned short value);
}
member FaceterMaxGrid : uint16 with get, set
Property Value
UInt16
See Also