DwgFilerDwgVersion
Property
|
Property that represents the version of this
file with which this Filer object is associated.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual FullDwgVersion DwgVersion { get; }
Public Overridable ReadOnly Property DwgVersion As FullDwgVersion
Get
public:
virtual property FullDwgVersion DwgVersion {
FullDwgVersion get ();
}
abstract DwgVersion : FullDwgVersion with get
override DwgVersion : FullDwgVersion with get
Property Value
FullDwgVersion
See Also