HostApplicationServicesGRIPSIZE
Property
|
Property that represents the size of the grip
box. The value can be [1..255] pixels.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int GRIPSIZE { get; set; }
Public Property GRIPSIZE As Integer
Get
Set
public:
property int GRIPSIZE {
int get ();
void set (int value);
}
member GRIPSIZE : int with get, set
Property Value
Int32
See Also