DatabaseSummaryInfoBuilderCustomPropertyTable
Property
|
Property for accessing a custom properties
table dictionary.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IDictionary CustomPropertyTable { get; }
Public ReadOnly Property CustomPropertyTable As IDictionary
Get
public:
property IDictionary^ CustomPropertyTable {
IDictionary^ get ();
}
member CustomPropertyTable : IDictionary with get
Property Value
IDictionary
See Also