Returns the Int64 value of the current item of
this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract long ReadInt64()
Public MustOverride Function ReadInt64 As Long
public:
virtual long long ReadInt64() abstract
abstract ReadInt64 : unit -> int64
Return Value
Int64
See Also