IntPtrCollection(IntPtr)
Constructor
|
Constructor for the IntPtrCollection class.
Creates a collection of IntPtr values from the passed array.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntPtrCollection(
IntPtr[] values
)
Public Sub New (
values As IntPtr()
)
public:
IntPtrCollection(
array<IntPtr>^ values
)
new :
values : IntPtr[] -> IntPtrCollection
Parameters
- values IntPtr
- [in] Array of values.
See Also