IntPtrCollection Constructor

Overload List
  Name Description
Public method IntPtrCollection Default constructor for the IntPtrCollection class. Creates an empty collection of IntPtr values.
Public method IntPtrCollection(Int32) Constructor for the IntPtrCollection class. Creates an empty collection of IntPtr values with start capacity.
Public method IntPtrCollection(IntPtr) Constructor for the IntPtrCollection class. Creates a collection of IntPtr values from the passed array.
Top
See Also