IntegerCollectionGetEnumerator
Method
|
Returns the enumerator for this integer
collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual IntegerCollectionEnumerator GetEnumerator()
Public Overridable Function GetEnumerator As IntegerCollectionEnumerator
public:
virtual IntegerCollectionEnumerator^ GetEnumerator()
abstract GetEnumerator : unit -> IntegerCollectionEnumerator
override GetEnumerator : unit -> IntegerCollectionEnumerator
Return Value
IntegerCollectionEnumerator
See Also