Property that indicates whether this light
displays a target grip to orient the light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HasTarget { get; set; }
Public Property HasTarget As Boolean
Get
Set
public:
property bool HasTarget {
bool get ();
void set (bool value);
}
member HasTarget : bool with get, set
Property Value
Boolean
See Also