ViewportTableRecordGridIncrements Property
|
Property that represents the grid increments
of this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d GridIncrements { get; set; }
Public Property GridIncrements As Point2d
Get
Set
public:
property Point2d GridIncrements {
Point2d get ();
void set (Point2d value);
}
member GridIncrements : Point2d with get, set
Property Value
Point2d
See Also