DxfFilerAtEndOfFile Property
|
Property that indicates whether this Filer
object is at the end of file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool AtEndOfFile { get; }
Public MustOverride ReadOnly Property AtEndOfFile As Boolean
Get
public:
virtual property bool AtEndOfFile {
bool get () abstract;
}
abstract AtEndOfFile : bool with get
Property Value
Boolean
See Also