DxfFilerWriteUInt32 Method
|
Writes the specified UInt32 value to this
Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract void WriteUInt32(
DxfCode opCode,
uint value
)
Public MustOverride Sub WriteUInt32 (
opCode As DxfCode,
value As UInteger
)
public:
virtual void WriteUInt32(
DxfCode opCode,
unsigned int value
) abstract
abstract WriteUInt32 :
opCode : DxfCode *
value : uint32 -> unit
Parameters
- opCode DxfCode
- [in] Group code.
- value UInt32
- [in] Value.
See Also