Property that represents a parent object
(table) of this cell range.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Object Parent { get; set; }
Public Property Parent As Object
Get
Set
public:
virtual property Object^ Parent {
Object^ get () sealed;
void set (Object^ value) sealed;
}
abstract Parent : Object with get, set
override Parent : Object with get, set
Property Value
Object
Implements
ISubObjectParent
See Also