RenderEnvironmentFogColor
Property
|
Property that represents the fog color.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor FogColor { get; set; }
Public Property FogColor As EntityColor
Get
Set
public:
property EntityColor FogColor {
EntityColor get ();
void set (EntityColor value);
}
member FogColor : EntityColor with get, set
Property Value
EntityColor
See Also