FaceStyleLightingQuality Property
|
Property that represents a lighting quality
for faces.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LightingQuality LightingQuality { get; set; }
Public Property LightingQuality As LightingQuality
Get
Set
public:
property LightingQuality LightingQuality {
LightingQuality get ();
void set (LightingQuality value);
}
member LightingQuality : LightingQuality with get, set
Property Value
LightingQuality
See Also