TableSetTextHeight(Int32,
Int32, Double) Method
|
Sets the text height for the specified
cell.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void SetTextHeight(
int row,
int col,
double height
)
Public Overridable Sub SetTextHeight (
row As Integer,
col As Integer,
height As Double
)
public:
virtual void SetTextHeight(
int row,
int col,
double height
)
abstract SetTextHeight :
row : int *
col : int *
height : float -> unit
override SetTextHeight :
row : int *
col : int *
height : float -> unit
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
- height Double
- [in] Text height value.
See Also