ViewTableRecordIsPaperspaceView Property
|
Property that indicates whether the associated
view is a paper space view.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsPaperspaceView { get; set; }
Public Property IsPaperspaceView As Boolean
Get
Set
public:
property bool IsPaperspaceView {
bool get ();
void set (bool value);
}
member IsPaperspaceView : bool with get, set
Property Value
Boolean
See Also