AlignmentVerticalTangentThroughPoint1 Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point2d ThroughPoint1 { get; set; }
Public Property ThroughPoint1 As Point2d
Get
Set
public:
property Point2d ThroughPoint1 {
Point2d get ();
void set (Point2d value);
}
member ThroughPoint1 : Point2d with get, set
Property Value
Point2d
See Also