UnderlayReferenceSetClipBoundary Method
|
Sets an array of points that specify the clip
boundary of the underlay.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void SetClipBoundary(
Point2d[] points
)
Public Sub SetClipBoundary (
points As Point2d()
)
public:
void SetClipBoundary(
array<Point2d>^ points
)
member SetClipBoundary :
points : Point2d[] -> unit
Parameters
- points Point2d
- [in] Array of clip boundary points.
See Also