Creates a new model object, and associates it
with this device.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Model CreateModel()
Public MustOverride Function CreateModel As Model
public:
virtual Model^ CreateModel() abstract
abstract CreateModel : unit -> Model
Return Value
Model
A handle to the created model.
See Also