IntPtrCollection(Int32) Constructor
|
Constructor for the IntPtrCollection class.
Creates an empty collection of IntPtr values with start
capacity.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntPtrCollection(
int capacity
)
Public Sub New (
capacity As Integer
)
public:
IntPtrCollection(
int capacity
)
new :
capacity : int -> IntPtrCollection
Parameters
- capacity Int32
- [in] Collection capacity.
See Also