DynamicDimensionDataDimension
Property
|
Property that represents the dimension
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Dimension Dimension { get; set; }
Public Property Dimension As Dimension
Get
Set
public:
property Dimension^ Dimension {
Dimension^ get ();
void set (Dimension^ value);
}
member Dimension : Dimension with get, set
Property Value
Dimension
See Also