MLeaderLeaderLineType Property
|
Property that represents the leader linetype
for this MLeader object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LeaderType LeaderLineType { get; set; }
Public Property LeaderLineType As LeaderType
Get
Set
public:
property LeaderType LeaderLineType {
LeaderType get ();
void set (LeaderType value);
}
member LeaderLineType : LeaderType with get, set
Property Value
LeaderType
See Also