Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public IfcEntity GetEntity(
int index
)
Public Function GetEntity (
index As Integer
) As IfcEntity
public:
IfcEntity^ GetEntity(
int index
)
member GetEntity :
index : int -> IfcEntity
Parameters
- index Int32
-
Return Value
IfcEntity
See Also