MTextActualHeight Property
|
Property that represents the actual height of
this MText entity (depends on contents).
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ActualHeight { get; }
Public ReadOnly Property ActualHeight As Double
Get
public:
property double ActualHeight {
double get ();
}
member ActualHeight : float with get
Property Value
Double
See Also