MTextTextStyleName Property
|
Property that represents the name of the text
style used for this MText entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string TextStyleName { get; }
Public ReadOnly Property TextStyleName As String
Get
public:
property String^ TextStyleName {
String^ get ();
}
member TextStyleName : string with get
Property Value
String
See Also