LayerViewportPropertiesPlotStyleName Property
|
Property that represents the plot style
name.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string PlotStyleName { get; set; }
Public Property PlotStyleName As String
Get
Set
public:
property String^ PlotStyleName {
String^ get ();
void set (String^ value);
}
member PlotStyleName : string with get, set
Property Value
String
See Also